blockUI requires jQuery v1.2.3

Community Forums Forums Design Tips and Tricks blockUI requires jQuery v1.2.3

This topic is: not resolved

This topic contains 1 reply, has 2 voices, and was last updated by  anitac 8 months, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #55213

    schigk
    Participant
    Post count: 7

    I recently updated to WordPress v3.6 and started getting this blockUI requires jQuery v1.2.3. Can anyone point to instructions to fix this?

    • This topic was modified 8 months, 1 week ago by  Susan. Reason: moved to the appropriate forum. Forum Bugs & Suggestions is for issues related specifically to this forum, not for issues with the Genesis framework or any of the child themes
    • This topic was modified 8 months, 1 week ago by  Susan. Reason: moved to the appropriate forum. Forum Bugs & Suggestions is for issues related specifically to this forum, not for issues with the Genesis framework or any of the child themes
    http://www.matrixmarketinggroup.com
    #55218

    anitac
    Participant
    Post count: 6383

    Follow this search as many others are reporting this – https://www.google.com/search?q=blockUI+requires+jQuery+v1.2.3&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:en-US:official&client=firefox-a&channel=rcs.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.