Embed slideshow in post

Community Forums Forums Design Tips and Tricks Embed slideshow in post

This topic is: resolved

This topic contains 1 reply, has 2 voices, and was last updated by  Susan 7 months, 4 weeks ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #85144

    GDubs
    Member
    Post count: 8

    I’m trying to embed a slideshow in a post using the following code:

    <!– START EMBED CODE –>

    <script type=”text/javascript” src=”http://actiongraphics.net/slideshowpro/m/embed.js”></script>

    <div id=”album-58″>

    </div>

    <script type=”text/javascript”>
    SlideShowPro({
    attributes: {
    id: “album-58″,
    width: 750,
    height: 545
    },
    mobile: {
    auto: false
    },
    params: {
    bgcolor: “#000000″,
    allowfullscreen: true
    },
    flashvars: {
    xmlFilePath: “http://actiongraphics.net/slideshowpro/images.php?album=58″
    }
    });
    </script>

    <!– END EMBED CODE –>

    This has always worked in my other templates, but nothing appears when I do this in Genensis

    http://www.agxmedia.com
    #97608

    Susan
    Moderator
    Post count: 9406

    As you posted this over two months ago, I hope you were able to get your issue resolved. If not, report back and I’ll try to escalate for you.

    If it is resolved, please go ahead and mark it as resolved, so it can be closed.


    Susan @ Graphically Designing I offer theme customizations I tweet!
    I’ve taken up the challenge! – help me answer some of the unanswered posts

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.