Help with an array error…

Community Forums Forums General Discussion Help with an array error…

This topic is: not resolved

This topic contains 3 replies, has 2 voices, and was last updated by  Jake Hower 1 year, 9 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #10514

    Jake Hower
    Participant
    Post count: 6

    Hi guys, I’m getting the following array error on all my posts. I have no idea in terms of coding etc. Can someone tell me what it might be and how I can fix it?

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘Array’ was given in /home/multimed/public_html/wp-includes/plugin.php on line 173

    It’s appearing on this site -> http://multimediamarketingshow.com/category/podcast/

    Thanks!

    • This topic was modified 1 year, 9 months ago by  Jake Hower.
    • This topic was modified 1 year, 9 months ago by  Jake Hower.
    • This topic was modified 1 year, 9 months ago by  Jake Hower.
    • This topic was modified 1 year, 9 months ago by  Jake Hower.
    #10525

    Bill Murray
    Participant
    Post count: 575

    Did you fix it? Came up fine for me without an error.


    Web: https://wpperform.com or Twitter: @wpperform

    We do managed WordPress hosting.

    #10527

    Jake Hower
    Participant
    Post count: 6

    Sorry, I should be much clearer….it’s fine on the front end. It’s appearing in the back end.

    See this screenshot -> https://www.dropbox.com/s/y2trz35ohj2s9tp/Capture%20005%2009%2001.png

     

    #10528

    Jake Hower
    Participant
    Post count: 6

    Sorry, I should be much clearer….it’s fine on the front end. It’s appearing in the back end.

    See this screenshot -> https://www.dropbox.com/s/y2trz35ohj2s9tp/Capture%20005%2009%2001.png

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.