Remove the no comment text from pages in the Metro theme

Community Forums Forums Design Tips and Tricks Remove the no comment text from pages in the Metro theme

This topic is: resolved

This topic contains 1 reply, has 1 voice, and was last updated by  alexis 1 year, 4 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #36364

    alexis
    Participant
    Post count: 4

    I cannot seem to find where to change this, so now I have this annoying “Kommentare werden für diesen Beitrag derzeit nicht akzeptiert” text on the bottom of my pages that I really would like to get rid of, but I cannot figure out how.

    • This topic was modified 1 year, 4 months ago by  alexis.
    • This topic was modified 1 year, 4 months ago by  alexis.
    http://blog.xtradefactory.com/impressum/
    #36369

    alexis
    Participant
    Post count: 4

    oops nevermind, i found the option to toggle it!

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.