anitac

Forum Replies Created

Viewing 15 posts - 1,741 through 1,755 (of 5,830 total)
  • Author
    Posts
  • in reply to: Image before Title #61917

    anitac
    Participant
    Post count: 6375

    Check out Brad Dalton’s website – http://wpsites.net. I get a lot of useful code from his website.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: OpenX and WordPress #61916

    anitac
    Participant
    Post count: 6375

    Looks like OpenX is working on a plugin – http://www.openx.com/community/openx-plugin-for-wordpress. Try that and see if it works for you.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Link Widget #61894

    anitac
    Participant
    Post count: 6375

    In the links you can add categories. So add a category for the new link. Then only add that link category to the new area. Apply widget logic just to that new one.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Cannot see tagline in the executive theme #61890

    anitac
    Participant
    Post count: 6375

    The Executive theme doesn’t come with CSS for a description area. You will need to create that on your own.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Genesis Latest Tweets (no tweets) #61885

    anitac
    Participant
    Post count: 6375

    Try doing this – sometimes when you set up the Twitter widgets (Genesis and other developer plugins), if you haven’t tweeted in a couple of days – the plugin won’t pick it up. Looking at the Twitter button at the top which leads to here – https://twitter.com/kwartiermakenmb, there haven’t been any tweets since September 6. Try sending out a tweet and then seeing if it shows up. If you still get the error on the back end, please provide a screen shot of the Twitter set up.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Genesis Latest Tweets (no tweets) #61823

    anitac
    Participant
    Post count: 6375

    What is the URL to your website so we can take a look.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Change Body Font – Serentity Theme #61782

    anitac
    Participant
    Post count: 6375

    I just tried it using Firebug for Firefox. If it doesn’t work when you change it in the CSS – add !important at the end:

    font-size: 14px !important;


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How to translate eleven40 theme? #61779

    anitac
    Participant
    Post count: 6375

    Look here in the Internationalism & Translations area of the forum – http://www.studiopress.com/forums/forum/internationalization/.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: H1 tag doesn't show a title on the home page #61777

    anitac
    Participant
    Post count: 6375

    You are using a logo image in the H1 tag area and not text. I just viewed it and matched it to a couple others who are using text.

    <h1 id="title"><a title=""All" href="//allgaragefloors.com/""><img alt=""All" src="//allgaragefloors.com/wp-content/themes/eleven40/images/logo.png"" /></a></h1>

    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: My first Child theme #61775

    anitac
    Participant
    Post count: 6375

    Looks good. I like the social media buttons on the right. I’d make the Tag font just a little bit bigger though. But nice job.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Text formatting gone on featured post and page #61773

    anitac
    Participant
    Post count: 6375

    You are using the Excerpt function which strips out all formatting and HTML coding. Follow Brad’s instructions here – http://wpsites.net/wordpress-tips/add-back-html-tags-stripped-from-content-limit-excerpts-in-wordpress/. This should help.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Midnight Child Theme Thumbnails #61772

    anitac
    Participant
    Post count: 6375

    It’s doing that because the images that are associated with the posts are not equal to the size of the slider image. The width of the slider image is 380px. Whatever you put in there, needs to be at “least” 380px wide. If not, that’s why the images are displaying like they are. For example – this post – http://virginiaknapp.com/m-species-33-piece-can-be-hung-3-different-ways/ – the image is only 180px wide. That’s why it’s not displaying properly. So maybe suggest to them to 1) use images wider than 380px and 2) use the Featured Image featured to place the images in there.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Remove Shadow For inner Div ONLY On Home Page #61771

    anitac
    Participant
    Post count: 6375

    You can remove those lines or comment them out.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Change home page in Outreach? #61770

    anitac
    Participant
    Post count: 6375

    Just open up your files in FTP – rename home.php to home-old.php. Then visit the site. You should see blog posts.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: H1 tag doesn't show a title on the home page #61768

    anitac
    Participant
    Post count: 6375

    Try deactivating the All-in-one-SEO. It could be blocking it.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

Viewing 15 posts - 1,741 through 1,755 (of 5,830 total)