Anita

Forum Replies Created

Viewing 15 posts - 31 through 45 (of 6,861 total)
  • Author
    Posts
  • in reply to: Genesis Simple Edits got hacked #122112

    Anita
    Participant
    Post count: 7568

    What did your host say about this? The footer and plugin cannot send out spam. What did they say your issue was and how was it determined that it was the plugin? I, as well as a lot of others, use this and have never had a problem with it.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Genesis Simple Edits got hacked #122105

    Anita
    Participant
    Post count: 7568

    What is the url of your site so we can take a look? What content do you have in the Genesis Simple Edits.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!


    Anita
    Participant
    Post count: 7568

    No. No button to delete it all. You can go to Appearance > Background and clear that background out.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!


    Anita
    Participant
    Post count: 7568

    Well, you need to move your widgets where you want them. I think the the framework is retaining the placements of the widgets since it’s still Metro. So go to Appearance > Widgets and drag them off into the inactive widget area.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!


    Anita
    Participant
    Post count: 7568

    Please share a link to your site so we can take a look. If you have any caching plugins loaded, clear them. Also check and make sure you do not have a custom.css file in your theme folder or anything under Appearance > Custom CSS.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Inline Header Widgets Floating with Resizing of Browser #122052

    Anita
    Participant
    Post count: 7568

    Your welcome. That’s my site with the responsive tool added to it.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Deleted plugin – lost old media library #122047

    Anita
    Participant
    Post count: 7568

    Hi Mike, if the solution I provided in email worked for you – please pop over and mark this resolved. Thanks!


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Missing images in Media Library #122045

    Anita
    Participant
    Post count: 7568

    Ok, good luck to you. I’m unsubscribing from here.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Inline Header Widgets Floating with Resizing of Browser #122035

    Anita
    Participant
    Post count: 7568

    You have quite a few areas that do that. It’s a responsive theme. Look here – http://cre8tivediva.com/responsive/?http://lovelifeandlead.com/. So if you want to make it unresponsive, there are quite a number of other places you need to make unresponsive – or just strip the responsiveness out of it all together.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Missing images in Media Library #122025

    Anita
    Participant
    Post count: 7568

    That’s what I thought. There’s a couple of more complicated steps you need to take. For smaller blogs the process is pretty easy. For blogs of your size and that contain a lot of images you have to use an additional plugin and actually hack that plugin for it to work. I did two imports like this two months ago. If you’d like freelance assistance to get everything moved over, send me an email.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Deleted plugin – lost old media library #121955

    Anita
    Participant
    Post count: 7568

    Mike, email me.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Deleted plugin – lost old media library #121953

    Anita
    Participant
    Post count: 7568

    So the images were associated with the business directory?


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Using Quantcast on WordPress Site #121932

    Anita
    Participant
    Post count: 7568

    Ahhh good catch! I didn’t see the forward slash </body>.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Genesis-sample – header logo not showing up #121928

    Anita
    Participant
    Post count: 7568

    Well, normally you would switch to the default WP theme. Then delete the child theme. Then reinstall it.


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

    in reply to: Missing images in Media Library #121925

    Anita
    Participant
    Post count: 7568

    Are you talking about the images from your blogger account? That they aren’t in your media area?


    When asking for help, please provide a link or screen shot showing your problem!
    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me!

Viewing 15 posts - 31 through 45 (of 6,861 total)