anitac

Forum Replies Created

Viewing 15 posts - 5,251 through 5,265 (of 6,413 total)
  • Author
    Posts
  • in reply to: Suggestion: 3rd Party Theme Developer Forum #18292

    anitac
    Participant
    Post count: 7031

    Well in your original statement you said, “rate/rank different developers based on service and support.” Which means developers could be ranked poorly. I just don’t think this is the place for that. If SP decides to do it, that’s fine. But I don’t thinks is appropriate to have that on here. That’s just my opinion. Maybe others will feel differently.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Eleven40 Header Color Change #18253

    anitac
    Participant
    Post count: 7031

    Oh! Sorry I scrolled past it. Try adding this to the bottom of your Style.css file. You can modify it as needed:

    #header {
    background-color: #FFFFFF;
    height: 125px;
    }


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Eleven40 Header Color Change #18250

    anitac
    Participant
    Post count: 7031

    It looks like you’ve change you code. Can you provide a link to your website so we can look at what you have. We cannot do it from an image. Thanks.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Demo .xml import added user #18244

    anitac
    Participant
    Post count: 7031

    When you imported the XML file it gave you an option to add the posts to an already existing user. Evidently you overlooked that part and continued on with the import.

    Go to Users – then select Delete under Brian’s name. Once you select that it will give you an option to transfer any posts associated with him to a different user.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How to load pictures with WP-Cycle – Crystal Theme #18242

    anitac
    Participant
    Post count: 7031

    You cannot execute PHP code inside a regular text widget. I use this plugin for WP-Cylcle – http://wordpress.org/extend/plugins/php-code-widget/. Install, activate and then go to Widgets and drag it there and place the code inside there.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Warning: Cannot modify header information #18231

    anitac
    Participant
    Post count: 7031

    I would run a virus check. I see the reference to MD5 in there which is how your passwords are changed, encoded/encrypted. I think your website and installation has been compromised.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Extremely slow Genesis websites #18229

    anitac
    Participant
    Post count: 7031

    Not sure how much experience your IT-guy has but you should run the database optimizer for sure, just a suggestion. I am using all Genesis themes including the ones your three websites are using and I don’t have a “slow load” problem. I’ll unsubscribe from this topic and let someone else chime in here. Good luck.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Widening Agency top nav menu #18211

    anitac
    Participant
    Post count: 7031

    You’re welcome!


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Cannot embed non-youtube video on blog post #18208

    anitac
    Participant
    Post count: 7031

    Please post a link to your website and to the page where you put the embed code. Thank you.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Homepage sidebar alignment problems #18206

    anitac
    Participant
    Post count: 7031

    You’re welcome.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Homepage sidebar alignment problems #18196

    anitac
    Participant
    Post count: 7031

    Check your “View” Settings and make sure your browsers are set at 100% width as the theme is responsive. Also clear your cache settings because it’s showing normal for me.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Homepage sidebar alignment problems #18182

    anitac
    Participant
    Post count: 7031

    What do you mean… “it’s not aligned properly?” It looks fine to me. Can you be more specific and what browser are you using?


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Extremely slow Genesis websites #18180

    anitac
    Participant
    Post count: 7031

    I ran Sucuri.net on your websites and this is what I found:

    http://sitecheck.sucuri.net/results/www.e-businessguide.eu – 1) this site has an outdated version of WordPress. 2) You have a lot of scripts running on this one which could be slowing you down.

    http://sitecheck.sucuri.net/results/www.e-businessforum.se – 1) You have a lot of scripts running on this one as well.

    http://sitecheck.sucuri.net/results/www.p2psummit.eu – 1) You have a lot of scripts running on this one as well.

    Some things to take a look at:

    1) Have you run a Database Optimizer on your websites to clean up your database? If not, here is the plugin I use – http://wordpress.org/extend/plugins/wp-database-optimizer/.

    2) Are you saving “Revisions” in the database? If so, how many? Do you need all of them? Try to limit the revisions, if necessary, to about 2 or 3.

    Try a couple of these, but I think if you run the Optimizer, you will see it speed up.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Suggestion: 3rd Party Theme Developer Forum #18177

    anitac
    Participant
    Post count: 7031

    On the “old forum” there was a Marketplace Theme area. When SP changed to this new Community Forum area, all support for non-Studiopress developed themes (Marketplace) is handled by each respective theme developer. Me personally, I don’t think having what you describe would be beneficial to this particular Community Forum. Not to mention having to maintain a new area of “complaints.” When I select a non-SP theme, I just do my homework as I do even on selecting themes from Themeforest or any other developer – I read forums, do Google inquiries and read a lot of comments.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Warning: Cannot modify header information #18175

    anitac
    Participant
    Post count: 7031

    I don’t see a support area on the Premise website itself. I would probably submit a ticket to the support team on this one.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

Viewing 15 posts - 5,251 through 5,265 (of 6,413 total)