anitac

Forum Replies Created

Viewing 15 posts - 1,036 through 1,050 (of 6,378 total)
  • Author
    Posts
  • in reply to: How do I automatically link featured image to the post? #89233

    anitac
    Participant
    Post count: 6988

    If you haven’t updated your WP and your plugins, I would do so. Are your images in the body of the posts or did you add them via Featured Images?


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Brian Gardner and Copyblogger Social Sharing? #89228

    anitac
    Participant
    Post count: 6988

    It’s called the Genesis Simple Share Plugin which hasn’t been released yet. I just set out a tweet to see if there is an ETA.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Change "Crave" theme header? #89227

    anitac
    Participant
    Post count: 6988

    The Crave theme is a Marketplace theme. Technical support for this theme is provided by the theme developer, Jessica (The Pixelista). You can submit this there – http://thepixelista.com/support/.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How do I automatically link featured image to the post? #89224

    anitac
    Participant
    Post count: 6988

    I don’t see the admin bar anymore. But you should have someone take a look for you.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How do I automatically link featured image to the post? #89221

    anitac
    Participant
    Post count: 6988

    You need to speak to your hosting company about this. Call them.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How do I automatically link featured image to the post? #89206

    anitac
    Participant
    Post count: 6988

    Your site has been compromised or you have modified the wrong codes somewhere.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: How do I automatically link featured image to the post? #89205

    anitac
    Participant
    Post count: 6988

    Honey, you have something wrong with your site. It is fully accessible on my end… your dashboard and everything without using a login. You should turn your site off before you get hacked.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Site structured with IDs instead of classes – why? #89192

    anitac
    Participant
    Post count: 6988

    Not a problem, glad you worked it out.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Site structured with IDs instead of classes – why? #89186

    anitac
    Participant
    Post count: 6988

    Your theme is HTML5 and that is why you see .content and not #content.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Site structured with IDs instead of classes – why? #89185

    anitac
    Participant
    Post count: 6988

    You are using a child theme based on Woothemes Canvas for PMA which is not a Genesis Framework theme. I would suggest going over to WooThemes and posting this question there.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Opt In form fields and page content misalighnned in Firefox #89184

    anitac
    Participant
    Post count: 6988

    You are using a custom they by Crystal Pina of http://wpblogsites.com. I would ask their support about the functionality of their custom design.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Agency Pro w/ AgentPress Archive Page #89175

    anitac
    Participant
    Post count: 6988

    Because the Agentpress CSS hasn’t been converted to HTML5, I would really need to have access to the site to work out the code. If you want customization service for me to do this, drop me a note on my website.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Agency Pro w/ AgentPress Archive Page #89080

    anitac
    Participant
    Post count: 6988

    You need to go back to the Agentpress theme and look for all relevant CSS to agentpress, the listings, the archive and the singles. There’s not enough code in there.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Agency Pro w/ AgentPress Archive Page #89063

    anitac
    Participant
    Post count: 6988

    Okay, so now… did you copy over the CSS from the Agentpress theme to your CSS? I don’t see it in there.


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

    in reply to: Agency Pro w/ AgentPress Archive Page #89061

    anitac
    Participant
    Post count: 6988

    That page is generated by the archive-listings.php page. Did you create one?


    Let me help you customize your theme, responsive header, Buddypress, Agentpress or technical issue!
    Visit me here: Cre8tiveDiva.com | Tweet Me! | Plus Me!
    When asking for help, please provide a link or screen shot showing your problem!

Viewing 15 posts - 1,036 through 1,050 (of 6,378 total)