ladygem

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 16 total)
  • Author
    Posts
  • in reply to: Image In Genesis Slider #1405

    ladygem
    Participant

    I have the Regenerate Thumbnails plugin activated, but I don’t know where is it or what to do with it. It’s not in my widget area.

    I think this may have to do with how i am uploading the images as my post image in the first place…maybe I should write a help ticket for this?

     

    in reply to: Genesis Slider #1394

    ladygem
    Participant

    I figured it out. This is what I did:

    Appearance-> Widgets-> Slid the ‘Genesis Slider’ into the Home Top section.

    Thank you everyone!!

    in reply to: Genesis Slider #1391

    ladygem
    Participant

    The ‘add one’ link leads me to an error.

    I did go to: Appearances->Widgets->and slid the Genesis Slider into the Primary Slider area (This is the primary sidebar if you are using a two or three column site layout option) , and that places my slider in the right hand column. I would like the slider to be a horizontal slider placed below the header. How do I get it there?

    in reply to: Header Height #1384

    ladygem
    Participant

    YES!!!! Thank you so much Hard Boiled Greg! That worked like a charm! :-)

    in reply to: Header Height #1381

    ladygem
    Participant

    Anyone?

     

    in reply to: Header Height #1365

    ladygem
    Participant

    #header {
    background:  no-repeat;
    height: 120px;
    width: 960px;
    }

     

    That’s what’s in my CSS right now, and when I increase the height from 120px to 300px for example, it adds more width to the bottom. I would like more space at the top of my header.

    How do I do that?

    in reply to: Post Header #1195

    ladygem
    Participant

    What is post-meta? And how do I get the lines and borders to be applied to my posts?

    in reply to: Where Are The Theme Specific Forums… #322

    ladygem
    Participant

    :-) Thanks Andrea!

    in reply to: Welcome to the StudioPress Community Forums #317

    ladygem
    Participant

    Ha! It worked!! Thank you for your help. I know I have bigger problems, like getting my blog together…but in the meantime I figured it would be nice to have an avatar :-).

    in reply to: Welcome to the StudioPress Community Forums #314

    ladygem
    Participant

    Thank you for your fast response! I just did it. Maybe it needs some time…either way it’s not terribly important. Thank you for your help!

    in reply to: Magazine theme layout for download? #313

    ladygem
    Participant

    This is useful information! I will look for this for my theme as well.

    in reply to: Welcome to the StudioPress Community Forums #310

    ladygem
    Participant

    Hello, great to be here. When I first got your email (brian) I thought it was spam! I was thoroughly confused. But I finally made it.

    I wanted to know how I add an avatar to my profile?

    in reply to: Magazine theme layout for download? #302

    ladygem
    Participant

    The layout you see on the demo is an example of what the theme is capable of looking like.  You would have to do it yourself, with the help of the forum and writing tickets, or high a web designer. I think you can do it all on your own if you have enough patience and ask questions.

    in reply to: Where Are The Theme Specific Forums… #293

    ladygem
    Participant

    Oh!! That’s great news. Thank you very much.

    OT. How do I create an avatar? I go to profile and there is nothing there for my to click and add my avatar. In the old ‘read only’ forum it was simple…now I can’t find it.

     

    in reply to: Community support fears #290

    ladygem
    Participant

    Go to: MY STUDIO PRESS–>GET HELP and file your ticket for support. It’s a private messaging system. No need to list your website here.

     

Viewing 15 posts - 1 through 15 (of 16 total)