Eleven40 Header Issues

Community Forums Forums Design Tips and Tricks Eleven40 Header Issues

This topic is: not resolved

Tagged: ,

This topic contains 3 replies, has 3 voices, and was last updated by  CHERYL_MALONEY@ME.COM 1 year, 11 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
  • #81767

    I was able to put a header in this morning thanks to NutsandBolts. The header however seems small and doesn’t have the impact I’d like…so I tried to remove it and just use the site title. When I remove it the site title won’t display and I get a the little square that indicates the photo isn’t there (sorry not sure what the techical term is for that.)

    Cleared my cache, tried another browser… nothing. The page is under development so I can’t give you a working link.

    Any suggestions would be greatly appreciated!




    It’s kind of hard to pin point the problem with looking at the website in question.

    To speed up the process please post the link to the website in question.

    We recommend using Firebug to view source codes http://getfirebug.com/

    RobGoss WordPress Developer
    We build WordPress websites for your business or personal goals
    http://www.robgoss.com / Follow me Twitter / https://twitter.com/robgoss



    Awesome. Thanks Brad. Rob, I’ll checkout Firebug. Unfortunately the website hasn’t been published so any link wouldn’t work. Sorry.

    Brad… your tutorial on changing the header in this theme is exactly what I needed… even I can do this! Thank you for being willing to help a non-techie :-) I’ve signed up for your newsletter.

    Feel free to close this.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.